<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>
      <script>
        var mp_global = {"instance": "bpr", "urlname": "record-number-of-signatories-attain-pvc-programme-excellence", "author": ["Tom Walker"], "type": "article", "section": "Environment", "tag": ["PVC", "Industry", "Featured", "The Vinyl Council of Australia", "Environment"], "fb_app_id": null, "subsection": null};
      </script>
      
      
      <title>Record number of Signatories attain PVC programme excellence - British Plastics and Rubber</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="The central source of news and information for the UK plastics industry " />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.152.post26.dev110429065123\/static\/", "config": {"js\/page_content": {"google_api_key": null, "show_occ_paginator": false, "comments_url": "https:\/\/www.britishplastics.co.uk\/api\/content\/c0fb8d3e-ca44-11e9-a1ad-12f1225286c6\/get_comments", "is_pro": true, "back_title": "Return to \"Record number of Signatories attain PVC programme excellence\"", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "578b54c6-e787-4a30-e054-50f06b806ea6", "display_type": "carousel", "slot_ord": 0, "media_count": 1, "slot_id": 8072}]}, "ctype": null, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}"}, "tcomments": {"comments": "Comments", "ugc_allow_comments": true, "view_more": "View More", "name_required": "Name required", "fb_logout": "Logout", "your_name": "Your Name", "post_success": "Comment successfully submitted.", "ugc_email_for_comments": true, "email_required": "EMail required", "email": "EMail", "fb_app_id": null, "email_invalid": "Invalid EMail Address", "subject_required": "Subject required", "rss_feed": "Comment Feed", "comment_required": "Comment required", "fb_login": " or login with Facebook", "chars_left": "characters left", "content_uuid": "c0fb8d3e-ca44-11e9-a1ad-12f1225286c6", "wrong_captchas": "Wrong Captchas", "post_moderated": "Comment successfully submitted.", "type_comment": "Type your comment here...", "subject": "Type subject here...", "submit": "Submit", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "type_captchas": "Enter the word from the Image"}, "related_links_url": "https:\/\/www.britishplastics.co.uk\/api\/content\/c0fb8d3e-ca44-11e9-a1ad-12f1225286c6\/get_related_links"}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Launched in 2002, the Vinyl Council of Australia’s voluntary programme commits participants to strive for continuous improvement in environmental and health outcomes by meeting a series of targets related to the life cycle of PVC products"/>
      <meta name="keywords" content="Tom Walker,PVC,Industry,Featured,The Vinyl Council of Australia,Environment"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.britishplastics.co.uk/downloads/8154/download/PVCStewshpExcelAward18-19.jpg?cb=eb6d5bfdd7d9feae7948e1a26a6ce523&amp;w=1200"/>
      <link rel="canonical" href="https://www.britishplastics.co.uk/Environment/record-number-of-signatories-attain-pvc-programme-excellence/"/>

      <link href="https://www.britishplastics.co.uk/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Record number of Signatories attain PVC programme excellence - British Plastics and Rubber" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.c875e67fca4c727ad030be0f371f15e1.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.britishplastics.co.uk/api/design-9d483921e63eed0319582a1a1b2d87d3/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.britishplastics.co.uk/api/design-9d483921e63eed0319582a1a1b2d87d3/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4621046-2', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  googletag.defineSlot('20337522/bpr_Environment_leaderboard_top_728x90', [728, 90], 'leaderboard_top').addService(googletag.pubads());googletag.defineSlot('20337522/bpr_Environment_house_top_205x90', [205, 90], 'house_top').addService(googletag.pubads());googletag.defineSlot('20337522/bpr_Environment_leaderboard_bottom_728x90', [728, 90], 'leaderboard_bottom').addService(googletag.pubads());googletag.defineSlot('20337522/bpr_Environment_mpu_right_300x250', [300, 250], 'mpu_right').addService(googletag.pubads());

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });

});
</script>


      <meta property="og:url" content="https://www.britishplastics.co.uk/api/content/c0fb8d3e-ca44-11e9-a1ad-12f1225286c6/"/><meta property="og:title" content="Record number of Signatories attain PVC programme excellence"/><meta property="og:description" content="Launched in 2002, the Vinyl Council of Australia’s voluntary programme commits participants to strive for continuous improvement in environmental and health outcomes by meeting a series of targets related to the life cycle of PVC products"/><meta property="og:image" content="https://www.britishplastics.co.uk/downloads/8154/download/PVCStewshpExcelAward18-19.jpg?cb=eb6d5bfdd7d9feae7948e1a26a6ce523&amp;w=1200"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="450"/><meta property="og:type" content="article"/><meta property="og:site_name" content="British Plastics and Rubber"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@BritishPlastics"/><meta name="twitter:creator" content="@BritishPlastics"/><meta name="twitter:image" content="https://www.britishplastics.co.uk/downloads/8154/download/PVCStewshpExcelAward18-19.jpg?cb=eb6d5bfdd7d9feae7948e1a26a6ce523&amp;amp;w=1200"/>
      <meta name="author" content="Tom Walker"/><meta property="article:author" content="https://www.britishplastics.co.uk/topics/tom-walker/"/><meta property="article:published_time" content="2019-08-29T11:08:46.551713"/><meta property="article:tag" content="PVC"/><meta property="article:tag" content="Industry"/><meta property="article:tag" content="Featured"/><meta property="article:tag" content="The Vinyl Council of Australia"/><meta property="article:tag" content="Environment"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"headline": "Record number of Signatories attain PVC programme excellence", "creator": "Tom Walker", "keywords": ["PVC", "Industry", "Featured", "The Vinyl Council of Australia", "Environment"], "@type": "Article", "publisher": {"name": "British Plastics and Rubber", "logo": {"url": "https://www.britishplastics.co.uk/api/design-9d483921e63eed0319582a1a1b2d87d3/BP%26R_masthead_v1.jpg", "@type": "ImageObject"}, "@type": "Organization"}, "@id": "https://www.britishplastics.co.uk/Environment/record-number-of-signatories-attain-pvc-programme-excellence/", "image": "https://www.britishplastics.co.uk/downloads/8154/download/PVCStewshpExcelAward18-19.jpg?cb=eb6d5bfdd7d9feae7948e1a26a6ce523&w=600", "dateModified": "2019-08-29T11:08:46.551713", "name": "Record number of Signatories attain PVC programme excellence", "author": {"name": "Tom Walker", "@type": "Person"}, "articleSection": "Environment", "thumbnailUrl": "https://www.britishplastics.co.uk/downloads/8154/download/PVCStewshpExcelAward18-19.jpg?cb=eb6d5bfdd7d9feae7948e1a26a6ce523&w=600", "mainEntityOfPage": "https://www.britishplastics.co.uk/Environment/record-number-of-signatories-attain-pvc-programme-excellence/", "url": "https://www.britishplastics.co.uk/Environment/record-number-of-signatories-attain-pvc-programme-excellence/", "datePublished": "2019-08-29T11:08:46.551713"}]}
</script>

      

      

      

      
      
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.britishplastics.co.uk/privacypolicy","theme":"dark-top"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#211E57"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    <div class="body">
      <div id="canvas">
        <div id="section_Environment">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 728) {
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
   }
 </script>
</div>

            </div></div>

            <div id="topad2"><div class="topad2">
              <div id="house_top">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 205) {
     googletag.cmd.push(function() { googletag.display('house_top'); });
   }
 </script>
</div>

            </div></div>

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.britishplastics.co.uk/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://twitter.com/britishplastics" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/groups/British-Plastics-Rubber-2366078/about" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
    </div>
  <a rel="home" href="https://www.britishplastics.co.uk" title="British Plastics and Rubber"><img src="https://www.britishplastics.co.uk/api/design-9d483921e63eed0319582a1a1b2d87d3/BP%26R_masthead_v1.jpg" class="standard" alt="British Plastics and Rubber" title="British Plastics and Rubber" />
    <meta id="logo-url" itemprop="url" content="https://www.britishplastics.co.uk/api/design-9d483921e63eed0319582a1a1b2d87d3/BP%26R_masthead_v1.jpg" />
    <meta id="logo-width" itemprop="width" content="970" />
    <meta id="logo-height" itemprop="height" content="181" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.britishplastics.co.uk/api/design-9d483921e63eed0319582a1a1b2d87d3/BP%26R_masthead_v1.jpg" class="responsive" alt="British Plastics and Rubber" title="British Plastics and Rubber" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.britishplastics.co.uk">Home</a>
    
  </li>
  <li class="menu_section_News">
	<a href="https://www.britishplastics.co.uk/News">Industry News</a>
    
  </li>
  <li class="menu_section_machinery">
	<a href="https://www.britishplastics.co.uk/machinery">Machinery</a>
    
  </li>
  <li class="menu_section_materials">
	<a href="https://www.britishplastics.co.uk/materials">Materials</a>
    
  </li>
  <li class="selected menu_section_Environment">
	<a href="https://www.britishplastics.co.uk/Environment">Environment</a>
    
  </li>
  <li class="menu_section_industry-events">
	<a href="https://www.britishplastics.co.uk/industry-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_webinars">
        <a href="https://www.britishplastics.co.uk/industry-events/webinars">Webinars</a>
      </li>
      <li class="menu_subsection_end menu_subsection_K-2019">
        <a href="https://www.britishplastics.co.uk/industry-events/K-2019">K 2019</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_bprblogs">
	<a href="https://www.britishplastics.co.uk/bprblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_bpf-blog">
        <a href="/blogs/bpf-blog">BPF Blog</a>
      </li>
      <li class="menu_subsection_leannetaylorsblog">
        <a href="/blogs/leannetaylorsblog">Leanne Taylor's Blog</a>
      </li>
      <li class="menu_subsection_guest-blog">
        <a href="/blogs/guest-blog">Guest Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tom-walkers-blog">
        <a href="https://www.britishplastics.co.uk/bprblogs/tom-walkers-blog">Tom Walker's Blog</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/BPRSUB/" target="_blank">Subscribe</a>
    
  </li>
  <li class="menu_section_end menu_section_latest-issues">
	<a href="https://www.britishplastics.co.uk/latest-issues">Magazine</a>
    
  </li>
</ul>



</nav>


        </div>
        
        <div id="breadcrumbs"><a href="https://www.britishplastics.co.uk">Home</a> <a href="https://www.britishplastics.co.uk/Environment">Environment</a> <a href="https://www.britishplastics.co.uk/Environment/record-number-of-signatories-attain-pvc-programme-excellence/">Record number of Signatories attain PVC programme excellence</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.britishplastics.co.uk/Environment/record-number-of-signatories-attain-pvc-programme-excellence/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.britishplastics.co.uk/downloads/8154/download/PVCStewshpExcelAward18-19.jpg?cb=eb6d5bfdd7d9feae7948e1a26a6ce523" />
    <meta id="content-image-width" itemprop="width" content="600" />
    <meta id="content-image-height" itemprop="height" content="450" />
</span>






  
  <div id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.britishplastics.co.uk/Environment/record-number-of-signatories-attain-pvc-programme-excellence/" />
            <meta itemprop="name" content="Record number of Signatories attain PVC programme excellence" />
            <meta itemprop="description" content="Launched in 2002, the Vinyl Council of Australia’s voluntary programme commits participants to strive for continuous improvement in environmental and health outcomes by meeting a series of targets related to the life cycle of PVC products" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-08-29T11:08:46.551713" />
            <h1 itemprop="headline">Record number of Signatories attain PVC programme excellence</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.britishplastics.co.uk/topics/tom-walker/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Tom Walker<meta itemprop="name" content="Tom Walker" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-08-29T11:08:46.551713">
    <p class="date">29 August 2019</p>
    <p class="time">11:08</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    
    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5980805a16a9675a"></script>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.britishplastics.co.uk/Environment/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead">A record 20 Signatory companies have achieved Excellence status under the Australian PVC Stewardship Programme by demonstrating full compliance with key environmental objectives applicable to their businesses.</p>&#13;
&#13;
<p>Launched in 2002, the Vinyl Council of Australia’s voluntary programme commits participants to strive for continuous improvement in environmental and health outcomes by meeting a series of challenging targets and standards related to the life cycle of PVC products.</p>&#13;
&#13;
<div id="media-carousel-8072" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-8072-0">    <span id="close-btn-8072-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group8072 hidden" id="ms_8072-0" data-image-url="https://www.britishplastics.co.uk/downloads/8154/download/PVCStewshpExcelAward18-19.jpg?cb=eb6d5bfdd7d9feae7948e1a26a6ce523" data-image-id="8154" data-slot-media-path="/api/slot_media/8644/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="PVCStewshpExcelAward18-19.jpg" data-src="https://www.britishplastics.co.uk/downloads/8154/download/PVCStewshpExcelAward18-19.jpg?cb=eb6d5bfdd7d9feae7948e1a26a6ce523&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 600]" src="https://www.britishplastics.co.uk/downloads/8154/download/PVCStewshpExcelAward18-19.jpg?cb=eb6d5bfdd7d9feae7948e1a26a6ce523" title="PVCStewshpExcelAward18-19.jpg">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p>To achieve Excellence status, Signatories must comply with a set of stringent criteria that also requires them to question their suppliers’ as well as their own performance.</p>&#13;
&#13;
<p>This covers safe and sustainable use of additives, reductions in greenhouse gas emissions, resource efficiency, best practice manufacturing, and transparency and engagement.</p>&#13;
&#13;
<p>Sophi MacMillan, Chief Executive of the Vinyl Council of Australia, said: “We’re delighted that a record number of Signatories have achieved Excellence. It’s the most since we implemented the programme and in an environment where we are continually raising the bar for Excellence.”</p>&#13;
&#13;
<p>“It is also great to see year-on-year growth in the number of organisations joining the programme, which is an indicator of its value to the industry and its position in the marketplace.”</p>&#13;
&#13;
<p>“This speaks to a cultural change in the sector whereby product stewardship shits at the heart of good business practice.”</p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.britishplastics.co.uk/topics/pvc/" rel="tag" >PVC</a>

                <a href="https://www.britishplastics.co.uk/topics/industry/" rel="tag" >Industry</a>

                <a href="https://www.britishplastics.co.uk/topics/featured/" rel="tag" >Featured</a>

                <a href="https://www.britishplastics.co.uk/topics/vinyl-council-australia/" rel="tag" >The Vinyl Council of Australia</a>

                <a href="https://www.britishplastics.co.uk/topics/environment/" rel="tag" >Environment</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.britishplastics.co.uk/topics/tom-walker/" rel="author"
       >Tom Walker</a> </p>
    
    <time datetime="2019-08-29T11:08:46.551713">
    <p class="date">29 August 2019</p>
    <p class="time">11:08</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 300) {
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
   }
 </script>
</div>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_image"><a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/BPRSUB/" target="_blank" title="Subscribe to BP&amp;R"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="BP&amp;amp;R Subs" data-src="https://www.britishplastics.co.uk/downloads/3967/download/BPR-MPU-300.jpg?cb=62bdc8cd8628d8a5dda7fb6b6bcafba4&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="https://www.britishplastics.co.uk/downloads/3967/download/BPR-MPU-300.jpg?cb=62bdc8cd8628d8a5dda7fb6b6bcafba4" title="BP&amp;amp;R Subs" /></a><p class="mp-credits"></p></div>


  <div class="sprocket sprocket_manuallist ">
<div class="title">
  <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Blog Button - RHP" class="thumbnail mp-lazyload" data-src="https://www.britishplastics.co.uk/downloads/59/download/blog-3.jpg?cb=812df8b0a34d136d918800c2c88664d2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="https://www.britishplastics.co.uk/downloads/59/download/blog-3.jpg?cb=812df8b0a34d136d918800c2c88664d2" title="BP&amp;R Blog RHP" />
    
</div>


    <ul data-seed="0" data-sprocket_id="100" data-url="https://www.britishplastics.co.uk/api/list_sprocket/100/get_sprocket_data" id="mp_list_sprocket_100">
    </ul>
    <div class="more_div">
        <a href="#" id="view_more_listsprocket_100" class="view_more" data-limit="4" data-offset="4" data-seed="0" data-sprocket_id="100" data-url="https://www.britishplastics.co.uk/api/list_sprocket/100/get_sprocket_data">View more</a>
    </div>
</div>


</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 728) {
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
   }
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.britishplastics.co.uk">Home</a>
    
  </li>
  <li class="menu_section_News">
	<a href="https://www.britishplastics.co.uk/News">Industry News</a>
    
  </li>
  <li class="menu_section_machinery">
	<a href="https://www.britishplastics.co.uk/machinery">Machinery</a>
    
  </li>
  <li class="menu_section_materials">
	<a href="https://www.britishplastics.co.uk/materials">Materials</a>
    
  </li>
  <li class="selected menu_section_Environment">
	<a href="https://www.britishplastics.co.uk/Environment">Environment</a>
    
  </li>
  <li class="menu_section_industry-events">
	<a href="https://www.britishplastics.co.uk/industry-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_webinars">
        <a href="https://www.britishplastics.co.uk/industry-events/webinars">Webinars</a>
      </li>
      <li class="menu_subsection_end menu_subsection_K-2019">
        <a href="https://www.britishplastics.co.uk/industry-events/K-2019">K 2019</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_bprblogs">
	<a href="https://www.britishplastics.co.uk/bprblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_bpf-blog">
        <a href="/blogs/bpf-blog">BPF Blog</a>
      </li>
      <li class="menu_subsection_leannetaylorsblog">
        <a href="/blogs/leannetaylorsblog">Leanne Taylor's Blog</a>
      </li>
      <li class="menu_subsection_guest-blog">
        <a href="/blogs/guest-blog">Guest Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tom-walkers-blog">
        <a href="https://www.britishplastics.co.uk/bprblogs/tom-walkers-blog">Tom Walker's Blog</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/BPRSUB/" target="_blank">Subscribe</a>
    
  </li>
  <li class="menu_section_end menu_section_latest-issues">
	<a href="https://www.britishplastics.co.uk/latest-issues">Magazine</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.britishplastics.co.uk/about">About Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.britishplastics.co.uk/advertise">Advertise</a>
  </li>
  <li class=""
    >
    <a href="https://www.britishplastics.co.uk/terms-conditions">Terms &amp; Conditions</a>
  </li>
  <li class=""
    >
    <a href="https://www.britishplastics.co.uk/Contact">Contact Us</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.rapidnews.com/privacy-policy" target="_blank">Privacy Policy and GDPR</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© 2019 Rapid Plastics Media Ltd. A Rapid News Group Company. All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    
    </div>
  
  
  <!-- POP UP MODAL -->
<div id="modal-content">
  <h1 class="modal-title-bpr">Claim your free subscription to British Plastics and Rubber today!</h1>
  <div class="modal-inner-content">
    <img alt="" class="modal-phone-bpr" src="https://www.britishplastics.co.uk/downloads/5190/download/mags-bpr.jpg" />
    <div style="display:flex; flex-direction: column;">
      <p class="modal-body-bpr">BP&R is the essential leading journal for the UK’s plastics and rubber processors, providing information and insight to keep you abreast of the latest economic, political and global situations.</p>
      <a class="modal-button-bpr subscribe-now" href="https://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/BPRSUB/?data=[CD|random_id|]&source=SubsBPR_POPUP" target="_blank" onclick="ga('send','event','Subs-Modal-BPR','Subscribe-EPPM','Subscribe-now-BPR');" style="color: #ffffff;">SUBSCRIBE NOW! </a>
    </div>
  </div>
</div>
<script src='https://code.jquery.com/jquery-2.2.4.min.js'></script><script src='https://cdn.rawgit.com/jackmoore/colorbox/master/jquery.colorbox-min.js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.3/js.cookie.min.js'></script><script>

$(".clear-cookie").on("click", function() {
  Cookies.remove('colorboxShown');
  $(this).replaceWith("<p><em>Cookie cleared. Re-run demo</em></p>");
});

$(".subscribe-now").on("click", function() {
  $.colorbox.close();
});

function onPopupOpen() {
  $("#modal-content").show();
  $("#yurEmail").focus();
}

function onPopupClose() {
  $("#modal-content").hide();
  Cookies.set('colorboxShown', 'yes', {
    expires: 5
  });
  $(".clear-cookie").fadeIn();
  lastFocus.focus();
}

function displayPopup() {
  $.colorbox({
    inline: true,
    href: "#modal-content",
    className: "subs",
    width: 600,
    height: '50%',
    maxWidth:'95%',
    minHeight: 450,
    maxHeight: 450,
    onComplete: onPopupOpen,
    onClosed: onPopupClose
  });
}

var lastFocus;
var popupShown = Cookies.get('colorboxShown');



if (popupShown) {
  console.log("Cookie found. No action necessary");
  $(".clear-cookie").show();
} else {
  console.log("No cookie found. Opening popup in 3 seconds");
  $(".clear-cookie").hide();
  setTimeout(function() {
    lastFocus = document.activeElement;
    displayPopup();
  }, 15000);
}
</script>

<script>
ga('require', 'outboundLinkTracker');
</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
  
    
  

    

    
      <script async defer src="//connect.facebook.net/en_GB/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_list_sprocket&quot;: true, &quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.britishplastics.co.uk/api/content/c0fb8d3e-ca44-11e9-a1ad-12f1225286c6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;Record number of Signatories attain PVC programme excellence\&quot;&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;578b54c6-e787-4a30-e054-50f06b806ea6&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 8072}]}, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;tcomments&quot;: {&quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: true, &quot;view_more&quot;: &quot;View More&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;fb_app_id&quot;: null, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;content_uuid&quot;: &quot;c0fb8d3e-ca44-11e9-a1ad-12f1225286c6&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;}, &quot;related_links_url&quot;: &quot;https://www.britishplastics.co.uk/api/content/c0fb8d3e-ca44-11e9-a1ad-12f1225286c6/get_related_links&quot;}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/list_sprocket.0bf24c4a4d0eb3ebb7e4202cc0c405c4.js" id="_mp_list_sprocket"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.88dcee9b68cc18e61cc533367f3ad0b0.js" data-config="{&quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.britishplastics.co.uk/api/content/c0fb8d3e-ca44-11e9-a1ad-12f1225286c6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;Record number of Signatories attain PVC programme excellence\&quot;&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;578b54c6-e787-4a30-e054-50f06b806ea6&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 8072}]}, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;tcomments&quot;: {&quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: true, &quot;view_more&quot;: &quot;View More&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;fb_app_id&quot;: null, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;content_uuid&quot;: &quot;c0fb8d3e-ca44-11e9-a1ad-12f1225286c6&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;}, &quot;related_links_url&quot;: &quot;https://www.britishplastics.co.uk/api/content/c0fb8d3e-ca44-11e9-a1ad-12f1225286c6/get_related_links&quot;}" id="_mp_page_content"></script>

  </body>
</html>
