<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"instance": "bpr", "fb_app_id": null, "type": "article", "mpuid": "46f10658-d27d-5488-b6ca-a82b40957b2f", "section": "News", "tag": ["Featured", "Actikem", "Make UK", "Chemicals"], "author": [], "subsection": null, "urlname": "innovative-leadership-helps-chemical-manufacturer-take-on-it"};
      </script>
      
      
      <title>Innovative leadership helps chemical manufacturer take on its toughest test - British Plastics and Rubber</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="The central source of news and information for the UK plastics industry" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.177.post22.dev568413404704\/static\/", "config": {"js\/page_roundup_location": null, "js\/page_roundup_content": null, "js\/page_content": {"media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "back_title": "Return to \"Innovative leadership helps chemical manufacturer take on its toughest test\"", "osm_active": false, "is_pro": true, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_id": 9727, "slot_ord": 0, "display_type": "aside", "media_count": 1, "slot_uuid": "cd2e49d1-65cd-46aa-96bd-4b8152ba7a6a"}]}, "comments_url": "https:\/\/www.britishplastics.co.uk\/api\/content\/b3b1c062-d7b8-11ea-9260-1244d5f7c7c6\/get_comments", "related_links_url": "https:\/\/www.britishplastics.co.uk\/api\/content\/b3b1c062-d7b8-11ea-9260-1244d5f7c7c6\/get_related_links", "show_occ_paginator": false, "ctype": null, "google_api_key": null, "show_dynamic_map": false, "tcomments": {"subject_required": "Subject required", "name_required": "Name required", "chars_left": "characters left", "email": "EMail", "comments": "Comments", "email_required": "EMail required", "fb_login": " or login with Facebook", "type_comment": "Type your comment here...", "fb_app_id": null, "submit": "Submit", "content_uuid": "b3b1c062-d7b8-11ea-9260-1244d5f7c7c6", "post_to_wall": "Publish comment to your Wall", "fb_logout": "Logout", "comment_required": "Comment required", "view_more": "View More", "your_name": "Your Name", "rss_feed": "Comment Feed", "subject": "Type subject here...", "email_invalid": "Invalid EMail Address", "post_success": "Comment successfully submitted.", "type_captchas": "Enter the word from the Image", "ugc_email_for_comments": true, "post_moderated": "Comment successfully submitted.", "ugc_allow_comments": true, "wrong_captchas": "Wrong Captchas", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive."}}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Agile leadership, flexibility, transparency, open communications and being receptive to learning from others have proved vital new tools for the future."/>
      <meta name="keywords" content="Featured,Actikem,Make UK,Chemicals"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.britishplastics.co.uk/downloads/9829/download/Andrew%20Mooney%20%28Actikem%29%202.jpg?cb=e82be7c8001a9bfdf25aaa51f5f70060&amp;w=1200"/>
      <link rel="canonical" href="https://www.britishplastics.co.uk/News/innovative-leadership-helps-chemical-manufacturer-take-on-it/"/>

      <link href="https://www.britishplastics.co.uk/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Innovative leadership helps chemical manufacturer take on its toughest test - British Plastics and Rubber" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.b44aea5a682ed04bd576d52636280380.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.britishplastics.co.uk/api/design-0af71e555ace45dd12e587931c077c1a/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <script src="https://www.britishplastics.co.uk/api/design-0af71e555ace45dd12e587931c077c1a/option.js"></script>

      <link rel="shortcut icon" href="https://www.britishplastics.co.uk/api/design-0af71e555ace45dd12e587931c077c1a/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4621046-2', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();


  
  
  googletag.defineSlot('20337522/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_mpu_right', [300, 250], 'mpu_right').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="https://www.britishplastics.co.uk/api/content/b3b1c062-d7b8-11ea-9260-1244d5f7c7c6/"/><meta property="og:description" content="Agile leadership, flexibility, transparency, open communications and being receptive to learning from others have proved vital new tools for the future."/><meta property="og:type" content="article"/><meta property="og:title" content="Innovative leadership helps chemical manufacturer take on its toughest test"/><meta property="og:image" content="https://www.britishplastics.co.uk/downloads/9829/download/Andrew%20Mooney%20%28Actikem%29%202.jpg?cb=e82be7c8001a9bfdf25aaa51f5f70060&amp;w=1200"/><meta property="og:image:width" content="468"/><meta property="og:image:height" content="532"/><meta property="og:site_name" content="British Plastics and Rubber"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@BritishPlastics"/><meta name="twitter:creator" content="@BritishPlastics"/><meta name="twitter:image" content="https://www.britishplastics.co.uk/downloads/9829/download/Andrew%20Mooney%20%28Actikem%29%202.jpg?cb=e82be7c8001a9bfdf25aaa51f5f70060&amp;amp;w=1200"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2020-08-06T08:46:06.522432"/><meta property="article:tag" content="Featured"/><meta property="article:tag" content="Actikem"/><meta property="article:tag" content="Make UK"/><meta property="article:tag" content="Chemicals"/>
      
      <script type="application/ld+json">
{"@graph": [{"thumbnailUrl": "https://www.britishplastics.co.uk/downloads/9829/download/Andrew%20Mooney%20%28Actikem%29%202.jpg?cb=e82be7c8001a9bfdf25aaa51f5f70060&w=468", "@id": "https://www.britishplastics.co.uk/News/innovative-leadership-helps-chemical-manufacturer-take-on-it/", "articleSection": "Industry News", "keywords": ["Featured", "Actikem", "Make UK", "Chemicals"], "datePublished": "2020-08-06T08:46:06.522432", "publisher": {"logo": {"url": "https://www.britishplastics.co.uk/api/design-0af71e555ace45dd12e587931c077c1a/BP%26R_masthead_v1.jpg", "@type": "ImageObject"}, "name": "British Plastics and Rubber", "@type": "Organization"}, "headline": "Innovative leadership helps chemical manufacturer take on its toughest test", "dateModified": "2020-08-06T08:46:53.528205", "author": {"name": "British Plastics and Rubber", "@type": "Organization"}, "name": "Innovative leadership helps chemical manufacturer take on its toughest test", "@type": "Article", "url": "https://www.britishplastics.co.uk/News/innovative-leadership-helps-chemical-manufacturer-take-on-it/", "mainEntityOfPage": "https://www.britishplastics.co.uk/News/innovative-leadership-helps-chemical-manufacturer-take-on-it/", "image": "https://www.britishplastics.co.uk/downloads/9829/download/Andrew%20Mooney%20%28Actikem%29%202.jpg?cb=e82be7c8001a9bfdf25aaa51f5f70060&w=468"}], "@context": "http://schema.org"}
</script>

      

      

      

      
      
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.britishplastics.co.uk/privacypolicy","theme":"dark-top"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>
<!-- Floater pop-up-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/20337522/BPR-pop-oop', 'div-gpt-ad-1583914930987-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#211E57"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_News">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.britishplastics.co.uk/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://twitter.com/britishplastics" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/groups/British-Plastics-Rubber-2366078/about" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
    </div>
  <a rel="home" href="https://www.britishplastics.co.uk" title="British Plastics and Rubber"><img src="https://www.britishplastics.co.uk/api/design-0af71e555ace45dd12e587931c077c1a/BP%26R_masthead_v1.jpg" class="standard" alt="British Plastics and Rubber" title="British Plastics and Rubber" />
    <meta id="logo-url" itemprop="url" content="https://www.britishplastics.co.uk/api/design-0af71e555ace45dd12e587931c077c1a/BP%26R_masthead_v1.jpg" />
    <meta id="logo-width" itemprop="width" content="970" />
    <meta id="logo-height" itemprop="height" content="181" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.britishplastics.co.uk/api/design-0af71e555ace45dd12e587931c077c1a/BP%26R_masthead_v1.jpg" class="responsive" alt="British Plastics and Rubber" title="British Plastics and Rubber" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.britishplastics.co.uk">Home</a>
    
  </li>
  <li class="selected menu_section_News">
	<a href="https://www.britishplastics.co.uk/News">Industry News</a>
    
  </li>
  <li class="menu_section_machinery">
	<a href="https://www.britishplastics.co.uk/machinery">Machinery</a>
    
  </li>
  <li class="menu_section_materials">
	<a href="https://www.britishplastics.co.uk/materials">Materials</a>
    
  </li>
  <li class="menu_section_Environment">
	<a href="https://www.britishplastics.co.uk/Environment">Environment</a>
    
  </li>
  <li class="menu_section_industry-events">
	<a href="https://www.britishplastics.co.uk/industry-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_webinars">
        <a href="https://www.britishplastics.co.uk/industry-events/webinars">Webinars</a>
      </li>
      <li class="menu_subsection_end menu_subsection_K-2019">
        <a href="https://www.britishplastics.co.uk/industry-events/K-2019">K 2019</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_bprblogs">
	<a href="https://www.britishplastics.co.uk/bprblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_bpf-blog">
        <a href="/blogs/bpf-blog">BPF Blog</a>
      </li>
      <li class="menu_subsection_leannetaylorsblog">
        <a href="/blogs/leannetaylorsblog">Leanne Taylor's Blog</a>
      </li>
      <li class="menu_subsection_guest-blog">
        <a href="/blogs/guest-blog">Guest Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tom-walkers-blog">
        <a href="https://www.britishplastics.co.uk/bprblogs/tom-walkers-blog">Tom Walker's Blog</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/BPRSUB/" target="_blank">Subscribe</a>
    
  </li>
  <li class="menu_section_end menu_section_latest-issues">
	<a href="https://www.britishplastics.co.uk/latest-issues">Magazine</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.britishplastics.co.uk">Home</a> <a href="https://www.britishplastics.co.uk/News">Industry News</a> <a href="https://www.britishplastics.co.uk/News/innovative-leadership-helps-chemical-manufacturer-take-on-it/">Innovative leadership helps chemical manufacturer take on its toughest test</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.britishplastics.co.uk/News/innovative-leadership-helps-chemical-manufacturer-take-on-it/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.britishplastics.co.uk/downloads/9829/download/Andrew%20Mooney%20%28Actikem%29%202.jpg?cb=e82be7c8001a9bfdf25aaa51f5f70060" />
    <meta id="content-image-width" itemprop="width" content="468" />
    <meta id="content-image-height" itemprop="height" content="532" />
</span>






  
  <div id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.britishplastics.co.uk/News/innovative-leadership-helps-chemical-manufacturer-take-on-it/" />
            <meta itemprop="name" content="Innovative leadership helps chemical manufacturer take on its toughest test" />
            <meta itemprop="description" content="Agile leadership, flexibility, transparency, open communications and being receptive to learning from others have proved vital new tools for the future." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-08-06T08:46:53.528205" />
            <h1 itemprop="headline">Innovative leadership helps chemical manufacturer take on its toughest test</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="The central source of news and information for the UK plastics industry" /></span>
    <time itemprop="datePublished" datetime="2020-08-06T08:46:06.522432">
    <p class="date">6 August 2020</p>
    <p class="time">08:46</p></time>
</div>

</header>


<div class="tools">
    
    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5980805a16a9675a"></script>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.britishplastics.co.uk/News/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead">A chemical manufacturer, supported by <a href="https://www.britishplastics.co.uk/topics/made-smarter/">Made Smarter</a>, has embraced a new approach to leadership during the coronavirus crisis.</p>&#13;
&#13;
<p>Forced to close or reduce operations in factories and offices, owners and senior managers involved in the North West digital technology adoption pilot faced their toughest test as they figured out how to restart, reassure their uncertain workforce and customers, and recover.</p>&#13;
&#13;
<p>Now a business leader from Actikem, based in Warrington, has revealed that changing their approach to the new needs of their workforce and business is helping them navigate the impact of the pandemic.</p>&#13;
&#13;
<p>Andrew Mooney, Managing Director of <a href="https://www.actikem.com/" target="_blank">Actikem</a>, said transparency through regular and open communications was a critical factor.</p>&#13;
&#13;
<p>Agile leadership, flexibility, transparency, open communications and being receptive to learning from others have proved vital new tools for the future.</p>&#13;
&#13;
<p>Mooney said: “We focused on getting the communication right across the business, keeping in regular contact when employees work from home, so they do not feel isolated,” he said. “We have been very open with personnel about COVID-19 impacts on the business and they have appreciated that.” </p>&#13;
&#13;
<div id="media-carousel-9727" class="media-aside">    <div class="gallery_slide single" id="media-thumb-9727-1" style="">            <div class="file group9727 " id="ms_9727-0" data-slot-media-path="/api/slot_media/10299/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Andrew Mooney (Actikem) 2.jpg" data-src="https://www.britishplastics.co.uk/downloads/9829/download/Andrew%20Mooney%20%28Actikem%29%202.jpg?cb=e82be7c8001a9bfdf25aaa51f5f70060&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 468]" src="https://www.britishplastics.co.uk/downloads/9829/download/Andrew%20Mooney%20%28Actikem%29%202.jpg?cb=e82be7c8001a9bfdf25aaa51f5f70060" title="Andrew Mooney (Actikem) 2.jpg"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                <p>Andrew Mooney</p>    </div></div></div><p>Mooney is part of the second cohort on the Made Smarter Leadership Programme, which had to switch online with virtual tutorials to give leaders a strategic view to support the adoption of hi-tech and digitally-based manufacturing techniques into their own production processes. </p>&#13;
&#13;
<p>“COVID-19 has also made me think more about what our strategy should be as we come out of this pandemic,” he said. “It has cemented my thoughts of moving our IT infrastructure to a completely cloud based solution. The benefits of home working deliver improvements in productivity, better utilisation of office space and value improvements to staff in time and money in the pocket. It also gives us challenges about hardware at home, IT security, mental health and communication and collaboration.”</p>&#13;
&#13;
<p>Donna Edwards, Made Smarter programme director, said: “From the start of the pandemic Made Smarter has been in regular contact with leaders across the region offering support and advice. Our conversations revealed some striking changes in the traditional norms, attitudes and behaviours that guide leaders.”</p>&#13;
&#13;
<p>“They have demonstrated agility and adapted to an unprecedented and emerging situation to ensure people and plants have remained functional. New flexible approaches have helped individuals and teams cope with the intense challenges to their daily and working lives.” </p>&#13;
&#13;
<p>Glyn Jones, chair of Made Smarter’s North West adoption steering group and BAE Systems’ delivery director for the Tempest programme, said Covid-19 challenged long-standing paradigms in his business.</p>&#13;
&#13;
<p>He comments: “Covid brought a huge amount of focus, energy and some amazing innovation to get the business back on its feet. Things we previously thought impossible were achieved in the space of weeks and whilst it was challenging both personally and professionally for a lot of people, we saw some amazing things happen.</p>&#13;
&#13;
<p>“There is no leadership book on how we deal with a situation like this, so being open to learning from each other adjusting our approach is vital. We will continue to face challenges for a long while yet, but we must find a way to harness some of positive changes, embrace this new attitude and new ways of working rather than simply going back to the way things used to be.”</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.britishplastics.co.uk/topics/featured/" rel="tag" >Featured</a>

                <a href="https://www.britishplastics.co.uk/topics/actikem/" rel="tag" >Actikem</a>

                <a href="https://www.britishplastics.co.uk/topics/make-uk/" rel="tag" >Make UK</a>

                <a href="https://www.britishplastics.co.uk/topics/chemicals/" rel="tag" >Chemicals</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2020-08-06T08:46:06.522432">
    <p class="date">6 August 2020</p>
    <p class="time">08:46</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
 </script>
</div>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_image"><a href="http://bit.ly/JulyAug2020" target="_blank" title="Latest Issue July/Aug 2020"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="July/Aug 2020" data-src="https://www.britishplastics.co.uk/downloads/9763/download/spreads-1.gif?cb=c505aaf37dd6f46a46e18b524aa69be0&amp;w={width}&amp;h={height}" data-widths="[900]" src="https://www.britishplastics.co.uk/downloads/9763/download/spreads-1.gif?cb=c505aaf37dd6f46a46e18b524aa69be0&amp;w=300" title="July/Aug 2020" /></a><p class="mp-credits"></p></div>


  <div class="sprocket sprocket_manuallist ">
<div class="title">
  <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Blog Button - RHP" class="thumbnail mp-lazyload" data-src="https://www.britishplastics.co.uk/downloads/59/download/blog-3.jpg?cb=812df8b0a34d136d918800c2c88664d2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="https://www.britishplastics.co.uk/downloads/59/download/blog-3.jpg?cb=812df8b0a34d136d918800c2c88664d2" title="BP&amp;R Blog RHP" />
    
</div>


    <ul data-seed="0" data-sprocket_id="100" data-url="https://www.britishplastics.co.uk/api/list_sprocket/100/get_sprocket_data" id="mp_list_sprocket_100">
    </ul>
    <div class="more_div">
        <a href="#" id="view_more_listsprocket_100" class="view_more" data-limit="4" data-offset="4" data-seed="0" data-sprocket_id="100" data-url="https://www.britishplastics.co.uk/api/list_sprocket/100/get_sprocket_data">View more</a>
    </div>
</div>


  <div class="sprocket sprocket_image"><a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/BPRSUB/" target="_blank" title="Subscribe to BP&amp;R"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="BP&amp;amp;R MPU Subs" data-src="https://www.britishplastics.co.uk/downloads/9252/download/BPR-MPU.jpg?cb=03fba17d9fc03007798ea8ba356eaefa&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="https://www.britishplastics.co.uk/downloads/9252/download/BPR-MPU.jpg?cb=03fba17d9fc03007798ea8ba356eaefa" title="BP&amp;amp;R MPU Subs" /></a><p class="mp-credits"></p></div>


</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.britishplastics.co.uk">Home</a>
    
  </li>
  <li class="selected menu_section_News">
	<a href="https://www.britishplastics.co.uk/News">Industry News</a>
    
  </li>
  <li class="menu_section_machinery">
	<a href="https://www.britishplastics.co.uk/machinery">Machinery</a>
    
  </li>
  <li class="menu_section_materials">
	<a href="https://www.britishplastics.co.uk/materials">Materials</a>
    
  </li>
  <li class="menu_section_Environment">
	<a href="https://www.britishplastics.co.uk/Environment">Environment</a>
    
  </li>
  <li class="menu_section_industry-events">
	<a href="https://www.britishplastics.co.uk/industry-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_webinars">
        <a href="https://www.britishplastics.co.uk/industry-events/webinars">Webinars</a>
      </li>
      <li class="menu_subsection_end menu_subsection_K-2019">
        <a href="https://www.britishplastics.co.uk/industry-events/K-2019">K 2019</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_bprblogs">
	<a href="https://www.britishplastics.co.uk/bprblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_bpf-blog">
        <a href="/blogs/bpf-blog">BPF Blog</a>
      </li>
      <li class="menu_subsection_leannetaylorsblog">
        <a href="/blogs/leannetaylorsblog">Leanne Taylor's Blog</a>
      </li>
      <li class="menu_subsection_guest-blog">
        <a href="/blogs/guest-blog">Guest Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tom-walkers-blog">
        <a href="https://www.britishplastics.co.uk/bprblogs/tom-walkers-blog">Tom Walker's Blog</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/BPRSUB/" target="_blank">Subscribe</a>
    
  </li>
  <li class="menu_section_end menu_section_latest-issues">
	<a href="https://www.britishplastics.co.uk/latest-issues">Magazine</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.britishplastics.co.uk/about">About Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.britishplastics.co.uk/advertise">Advertise</a>
  </li>
  <li class=""
    >
    <a href="https://www.britishplastics.co.uk/terms-conditions">Terms &amp; Conditions</a>
  </li>
  <li class=""
    >
    <a href="https://www.britishplastics.co.uk/Contact">Contact Us</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.rapidnews.com/privacy-policy" target="_blank">Privacy Policy and GDPR</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© 2020 Rapid Plastics Media Ltd. A Rapid News Group Company. All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script>
ga('require', 'outboundLinkTracker');
</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<!-- /20337522/BPR-pop-oop -->
<div id='div-gpt-ad-1583914930987-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583914930987-0'); });
  </script>
</div>
  
    
  

    

    
      <script async defer src="//connect.facebook.net/en_GB/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Innovative leadership helps chemical manufacturer take on its toughest test\&quot;&quot;, &quot;osm_active&quot;: false, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 9727, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;aside&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;cd2e49d1-65cd-46aa-96bd-4b8152ba7a6a&quot;}]}, &quot;comments_url&quot;: &quot;https://www.britishplastics.co.uk/api/content/b3b1c062-d7b8-11ea-9260-1244d5f7c7c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://www.britishplastics.co.uk/api/content/b3b1c062-d7b8-11ea-9260-1244d5f7c7c6/get_related_links&quot;, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;tcomments&quot;: {&quot;subject_required&quot;: &quot;Subject required&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Submit&quot;, &quot;content_uuid&quot;: &quot;b3b1c062-d7b8-11ea-9260-1244d5f7c7c6&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_moderated&quot;: &quot;Comment successfully submitted.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;}}, &quot;_mp_list_sprocket&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.0833766dbba75942abcab75d2995281c.js" data-config="{&quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Innovative leadership helps chemical manufacturer take on its toughest test\&quot;&quot;, &quot;osm_active&quot;: false, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 9727, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;aside&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;cd2e49d1-65cd-46aa-96bd-4b8152ba7a6a&quot;}]}, &quot;comments_url&quot;: &quot;https://www.britishplastics.co.uk/api/content/b3b1c062-d7b8-11ea-9260-1244d5f7c7c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://www.britishplastics.co.uk/api/content/b3b1c062-d7b8-11ea-9260-1244d5f7c7c6/get_related_links&quot;, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;tcomments&quot;: {&quot;subject_required&quot;: &quot;Subject required&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Submit&quot;, &quot;content_uuid&quot;: &quot;b3b1c062-d7b8-11ea-9260-1244d5f7c7c6&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_moderated&quot;: &quot;Comment successfully submitted.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;}}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/list_sprocket.0bf24c4a4d0eb3ebb7e4202cc0c405c4.js" id="_mp_list_sprocket"></script>

  </body>
</html>
