<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"fb_app_id": null, "instance": "bpr", "section": "latest-issues", "author": [], "subsection": null, "urlname": "bp-r-aprilmay-2020", "tag": ["Latest issue "], "type": "article"};
      </script>
      
      
      <title>BP&amp;R April/May 2020 - British Plastics and Rubber</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="The central source of news and information for the UK plastics industry" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow"}, "google_api_key": null, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "ac339ccc-ea7d-4805-9e9f-8b451c620d4f", "slot_id": 9397, "display_type": "carousel", "media_count": 1, "slot_ord": 0}]}, "tcomments": {"subject": "Type subject here...", "chars_left": "characters left", "fb_logout": "Logout", "email_invalid": "Invalid EMail Address", "fb_app_id": null, "type_captchas": "Enter the word from the Image", "ugc_email_for_comments": true, "content_uuid": "6715d634-80bb-11ea-83c1-1244d5f7c7c6", "comment_required": "Comment required", "subject_required": "Subject required", "post_moderated": "Comment successfully submitted.", "view_more": "View More", "rss_feed": "Comment Feed", "email_required": "EMail required", "wrong_captchas": "Wrong Captchas", "post_success": "Comment successfully submitted.", "type_comment": "Type your comment here...", "submit": "Submit", "post_to_wall": "Publish comment to your Wall", "fb_login": " or login with Facebook", "ugc_allow_comments": true, "comments": "Comments", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email": "EMail", "your_name": "Your Name", "name_required": "Name required"}, "back_title": "Return to \"BP&R April\/May 2020\"", "show_dynamic_map": false, "show_occ_paginator": false, "osm_active": false, "comments_url": "https:\/\/www.britishplastics.co.uk\/api\/content\/6715d634-80bb-11ea-83c1-1244d5f7c7c6\/get_comments", "is_pro": true, "related_links_url": "https:\/\/www.britishplastics.co.uk\/api\/content\/6715d634-80bb-11ea-83c1-1244d5f7c7c6\/get_related_links", "ctype": null}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}, "paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.165.post92.dev411704197145\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      
      <meta name="keywords" content="Latest issue"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.britishplastics.co.uk/downloads/9493/download/Screenshot%202020-04-17%20at%2015.54.18.png?cb=2a46d75f307d4fac5a7cd87932b15fc9&amp;w=1200"/>
      <link rel="canonical" href="https://www.britishplastics.co.uk/latest-issues/bp-r-aprilmay-2020/"/>

      <link href="https://www.britishplastics.co.uk/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="BP&amp;R April/May 2020 - British Plastics and Rubber" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.412497e992aeebaec69c11bc5849cf05.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.britishplastics.co.uk/api/design-f9381395baec471513c3010809565d19/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.britishplastics.co.uk/api/design-f9381395baec471513c3010809565d19/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4621046-2', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('20337522/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:image" content="https://www.britishplastics.co.uk/downloads/9493/download/Screenshot%202020-04-17%20at%2015.54.18.png?cb=2a46d75f307d4fac5a7cd87932b15fc9&amp;w=1200"/><meta property="og:image:width" content="1018"/><meta property="og:image:height" content="1444"/><meta property="og:url" content="https://www.britishplastics.co.uk/api/content/6715d634-80bb-11ea-83c1-1244d5f7c7c6/"/><meta property="og:title" content="BP&amp;R April/May 2020"/><meta property="og:type" content="article"/><meta property="og:site_name" content="British Plastics and Rubber"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@BritishPlastics"/><meta name="twitter:creator" content="@BritishPlastics"/><meta name="twitter:image" content="https://www.britishplastics.co.uk/downloads/9493/download/Screenshot%202020-04-17%20at%2015.54.18.png?cb=2a46d75f307d4fac5a7cd87932b15fc9&amp;amp;w=1200"/>
      <meta name="author" content=""/><meta property="article:tag" content="Latest issue "/><meta property="article:published_time" content="2020-04-17T15:55:06.930084"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"image": "https://www.britishplastics.co.uk/downloads/9493/download/Screenshot%202020-04-17%20at%2015.54.18.png?cb=2a46d75f307d4fac5a7cd87932b15fc9&w=1018", "@id": "https://www.britishplastics.co.uk/latest-issues/bp-r-aprilmay-2020/", "url": "https://www.britishplastics.co.uk/latest-issues/bp-r-aprilmay-2020/", "dateModified": "2020-04-17T16:04:49.947533", "keywords": ["Latest issue "], "publisher": {"name": "British Plastics and Rubber", "logo": {"url": "https://www.britishplastics.co.uk/api/design-f9381395baec471513c3010809565d19/BP%26R_masthead_v1.jpg", "@type": "ImageObject"}, "@type": "Organization"}, "headline": "BP&R April/May 2020", "articleSection": "Magazine", "datePublished": "2020-04-17T15:55:06.930084", "author": {"name": "British Plastics and Rubber", "@type": "Organization"}, "mainEntityOfPage": "https://www.britishplastics.co.uk/latest-issues/bp-r-aprilmay-2020/", "name": "BP&R April/May 2020", "thumbnailUrl": "https://www.britishplastics.co.uk/downloads/9493/download/Screenshot%202020-04-17%20at%2015.54.18.png?cb=2a46d75f307d4fac5a7cd87932b15fc9&w=1018", "@type": "Article"}]}
</script>

      

      

      

      
      
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.britishplastics.co.uk/privacypolicy","theme":"dark-top"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>
<!-- Floater pop-up-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/20337522/BPR-pop-oop', 'div-gpt-ad-1583914930987-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#211E57"/>
    </head>
  <body class="yui-skin-sam mp-type-article">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_latest-issues">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.britishplastics.co.uk/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://twitter.com/britishplastics" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/groups/British-Plastics-Rubber-2366078/about" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
    </div>
  <a rel="home" href="https://www.britishplastics.co.uk" title="British Plastics and Rubber"><img src="https://www.britishplastics.co.uk/api/design-f9381395baec471513c3010809565d19/BP%26R_masthead_v1.jpg" class="standard" alt="British Plastics and Rubber" title="British Plastics and Rubber" />
    <meta id="logo-url" itemprop="url" content="https://www.britishplastics.co.uk/api/design-f9381395baec471513c3010809565d19/BP%26R_masthead_v1.jpg" />
    <meta id="logo-width" itemprop="width" content="970" />
    <meta id="logo-height" itemprop="height" content="181" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.britishplastics.co.uk/api/design-f9381395baec471513c3010809565d19/BP%26R_masthead_v1.jpg" class="responsive" alt="British Plastics and Rubber" title="British Plastics and Rubber" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.britishplastics.co.uk">Home</a>
    
  </li>
  <li class="menu_section_News">
	<a href="https://www.britishplastics.co.uk/News">Industry News</a>
    
  </li>
  <li class="menu_section_machinery">
	<a href="https://www.britishplastics.co.uk/machinery">Machinery</a>
    
  </li>
  <li class="menu_section_materials">
	<a href="https://www.britishplastics.co.uk/materials">Materials</a>
    
  </li>
  <li class="menu_section_Environment">
	<a href="https://www.britishplastics.co.uk/Environment">Environment</a>
    
  </li>
  <li class="menu_section_industry-events">
	<a href="https://www.britishplastics.co.uk/industry-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_webinars">
        <a href="https://www.britishplastics.co.uk/industry-events/webinars">Webinars</a>
      </li>
      <li class="menu_subsection_end menu_subsection_K-2019">
        <a href="https://www.britishplastics.co.uk/industry-events/K-2019">K 2019</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_bprblogs">
	<a href="https://www.britishplastics.co.uk/bprblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_bpf-blog">
        <a href="/blogs/bpf-blog">BPF Blog</a>
      </li>
      <li class="menu_subsection_leannetaylorsblog">
        <a href="/blogs/leannetaylorsblog">Leanne Taylor's Blog</a>
      </li>
      <li class="menu_subsection_guest-blog">
        <a href="/blogs/guest-blog">Guest Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tom-walkers-blog">
        <a href="https://www.britishplastics.co.uk/bprblogs/tom-walkers-blog">Tom Walker's Blog</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/BPRSUB/" target="_blank">Subscribe</a>
    
  </li>
  <li class="selected menu_section_end menu_section_latest-issues">
	<a href="https://www.britishplastics.co.uk/latest-issues">Magazine</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.britishplastics.co.uk">Home</a> <a href="https://www.britishplastics.co.uk/latest-issues">Magazine</a> <a href="https://www.britishplastics.co.uk/latest-issues/bp-r-aprilmay-2020/">BP&amp;R April/May 2020</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.britishplastics.co.uk/latest-issues/bp-r-aprilmay-2020/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.britishplastics.co.uk/downloads/9493/download/Screenshot%202020-04-17%20at%2015.54.18.png?cb=2a46d75f307d4fac5a7cd87932b15fc9" />
    <meta id="content-image-width" itemprop="width" content="1018" />
    <meta id="content-image-height" itemprop="height" content="1444" />
</span>






  
  <div id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.britishplastics.co.uk/latest-issues/bp-r-aprilmay-2020/" />
            <meta itemprop="name" content="BP&amp;R April/May 2020" />
            <meta itemprop="description" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-04-17T16:04:49.947533" />
            <h1 itemprop="headline">BP&amp;R April/May 2020</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="The central source of news and information for the UK plastics industry" /></span>
    <time itemprop="datePublished" datetime="2020-04-17T15:55:06.930084">
    <p class="date">17 April 2020</p>
    <p class="time">15:55</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    
    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5980805a16a9675a"></script>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.britishplastics.co.uk/latest-issues/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-9397" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-9397-0">    <span id="close-btn-9397-0" class="slideout-close-btn">×</span>            <div class="embed">        <iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bp_r_april_2020&amp;u=bprmagazine"></iframe>    </div>            <div class="media-content">                </div>  </div>  </div></div>

    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.britishplastics.co.uk/topics/latest-issue/" rel="tag" >Latest issue </a>

</div>


<div id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2020-04-17T15:55:06.930084">
    <p class="date">17 April 2020</p>
    <p class="time">15:55</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.britishplastics.co.uk">Home</a>
    
  </li>
  <li class="menu_section_News">
	<a href="https://www.britishplastics.co.uk/News">Industry News</a>
    
  </li>
  <li class="menu_section_machinery">
	<a href="https://www.britishplastics.co.uk/machinery">Machinery</a>
    
  </li>
  <li class="menu_section_materials">
	<a href="https://www.britishplastics.co.uk/materials">Materials</a>
    
  </li>
  <li class="menu_section_Environment">
	<a href="https://www.britishplastics.co.uk/Environment">Environment</a>
    
  </li>
  <li class="menu_section_industry-events">
	<a href="https://www.britishplastics.co.uk/industry-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_webinars">
        <a href="https://www.britishplastics.co.uk/industry-events/webinars">Webinars</a>
      </li>
      <li class="menu_subsection_end menu_subsection_K-2019">
        <a href="https://www.britishplastics.co.uk/industry-events/K-2019">K 2019</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_bprblogs">
	<a href="https://www.britishplastics.co.uk/bprblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_bpf-blog">
        <a href="/blogs/bpf-blog">BPF Blog</a>
      </li>
      <li class="menu_subsection_leannetaylorsblog">
        <a href="/blogs/leannetaylorsblog">Leanne Taylor's Blog</a>
      </li>
      <li class="menu_subsection_guest-blog">
        <a href="/blogs/guest-blog">Guest Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tom-walkers-blog">
        <a href="https://www.britishplastics.co.uk/bprblogs/tom-walkers-blog">Tom Walker's Blog</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/Microsites/RFG/publish/BPRSUB/" target="_blank">Subscribe</a>
    
  </li>
  <li class="selected menu_section_end menu_section_latest-issues">
	<a href="https://www.britishplastics.co.uk/latest-issues">Magazine</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.britishplastics.co.uk/about">About Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.britishplastics.co.uk/advertise">Advertise</a>
  </li>
  <li class=""
    >
    <a href="https://www.britishplastics.co.uk/terms-conditions">Terms &amp; Conditions</a>
  </li>
  <li class=""
    >
    <a href="https://www.britishplastics.co.uk/Contact">Contact Us</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.rapidnews.com/privacy-policy" target="_blank">Privacy Policy and GDPR</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© 2020 Rapid Plastics Media Ltd. A Rapid News Group Company. All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script>
ga('require', 'outboundLinkTracker');
</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<!-- /20337522/BPR-pop-oop -->
<div id='div-gpt-ad-1583914930987-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583914930987-0'); });
  </script>
</div>
  
    
  

    

    
      <script async defer src="//connect.facebook.net/en_GB/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;ac339ccc-ea7d-4805-9e9f-8b451c620d4f&quot;, &quot;slot_id&quot;: 9397, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}]}, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Type subject here...&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;fb_app_id&quot;: null, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;content_uuid&quot;: &quot;6715d634-80bb-11ea-83c1-1244d5f7c7c6&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comments&quot;: &quot;Comments&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;name_required&quot;: &quot;Name required&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;BP&amp;R April/May 2020\&quot;&quot;, &quot;show_dynamic_map&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;osm_active&quot;: false, &quot;comments_url&quot;: &quot;https://www.britishplastics.co.uk/api/content/6715d634-80bb-11ea-83c1-1244d5f7c7c6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;https://www.britishplastics.co.uk/api/content/6715d634-80bb-11ea-83c1-1244d5f7c7c6/get_related_links&quot;, &quot;ctype&quot;: null}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.3b8e35a0389aced6827008c3100ef1ae.js" data-config="{&quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;ac339ccc-ea7d-4805-9e9f-8b451c620d4f&quot;, &quot;slot_id&quot;: 9397, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}]}, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Type subject here...&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;fb_app_id&quot;: null, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;content_uuid&quot;: &quot;6715d634-80bb-11ea-83c1-1244d5f7c7c6&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comments&quot;: &quot;Comments&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;name_required&quot;: &quot;Name required&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;BP&amp;R April/May 2020\&quot;&quot;, &quot;show_dynamic_map&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;osm_active&quot;: false, &quot;comments_url&quot;: &quot;https://www.britishplastics.co.uk/api/content/6715d634-80bb-11ea-83c1-1244d5f7c7c6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;https://www.britishplastics.co.uk/api/content/6715d634-80bb-11ea-83c1-1244d5f7c7c6/get_related_links&quot;, &quot;ctype&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
